15 Fórmulas de Excel que todo contador debe conocer para automatizar su trabajo

5 fórmulas básicas de Excel

#1 Fórmula para sumar

Solo es cuestión de poner (=) y seleccionar cada celda que se quieran sumar agregando el símbolo (+) y LISTO. Otra manera es poniendo (=) luego la palabra suma y abrir corchetes seleccionando las celdas. algo así: =SUMA(A1:A9)

#2 Fórmula para resta

Es muy similar a la de sumar, solo se pone (=) y seleccionar cada celda que se quiera restar agregando el símbolo (-). Al igual que la suma también se puede hacer de esta manera: =RESTA(A2:A10)

#3 Fórmula para multiplicar y dividir

Para multiplicar y dividir es el mismo sistema que la suma y la resta solo sustituyes los símbolos por (*) en el caso de multiplicar y (/) para dividir.

#4 Fórmula para sacar promedio

Para sacar promedio solo debes poner =PROMEDIO( y seleccionar las celdas de donde quieres sacar el promedio)

Ejemplo: =PROMEDIO(B2:B50)

#5 Copiar fórmula en otra celda

Esto nos sirve para no estar poniendo la formula fila por fila

5 fórmulas exclusivas para contadores

#1 Pegado especial

Este tip sirve para cuando quieres sumar o restar una celda con otra, checa el dato en este divertido GIF.

#2 BuscarV

Está complicada pero vela con detalle y te ayudará a buscar información y cuentas que puedas tener en algún momento.

#3 Convertir texto en fórmula y juntar textos

Excel Total

#4 Promedio con macro

#5 Porcentaje

5 fórmulas PRO para contadores

#1 Combinar fórmulas

#2 Función SI

#3 Totales y subtotales

#4 Cómo cruzar dos bases de datos

#5 Fórmulas Matriciales

Dejar un comentario

Tu dirección de correo electrónico no será publicada.

A %d blogueros les gusta esto: